I'm trying to connect to the database but it's giving me this error: (error: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead.

Marina Black -

We'd advise you to drop to PHP 5.4 in this case. 

 

If you have more questions feel free to contact our affiliate support by submitting a ticket request.

Have more questions? Submit a request

Comments

Powered by Zendesk